Le serveur Minecraft de la ZrtCommunity, la Communauté dédiée à Zerator
 
ADRESSES
IP (sur whitelist)
1.12.2:
zrtcraft.
zrtcommunity.net
TS: ts.root.gg:9999
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 J'ai eu un problème

Aller en bas 
AuteurMessage
Sayord
Tard
Tard


Messages : 8
Date d'inscription : 22/01/2017

MessageSujet: J'ai eu un problème    Lun 23 Jan 2017, 22:33

Bonjour, je suis désolé de mettre se message ici mais c'est pour dire qu'un pirate avait pris mon compte minecraft qui est Sayord,j'ai réussi à le reprendre , il a changé le nom donc je doit attendre 30 jour avant de pouvoir mettre mon vrai pseudo en attendant pouvais vous me White-liste avec le nom du pirate qui est Luowei1008, je le répète je suis désolé cordialement moi
Revenir en haut Aller en bas
elsakhaiy
ZeraTauren
ZeraTauren
avatar

Messages : 799
Date d'inscription : 14/09/2015
Age : 29
Localisation : Toulouse

MessageSujet: Re: J'ai eu un problème    Lun 23 Jan 2017, 22:51

En fait tu es whistlister, même avec un changement de pseudo tu as accès au serveur. Le lien se fait, merci l'informatique Smile

Tu as une section aide et requêtes en bas. Je moove ton post là bas
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCiuV9vT9R_v045T8ES5HnCQ
Sayord
Tard
Tard


Messages : 8
Date d'inscription : 22/01/2017

MessageSujet: Re: J'ai eu un problème    Mar 24 Jan 2017, 07:24

Merci beaucoup tu me soulage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: J'ai eu un problème    

Revenir en haut Aller en bas
 
J'ai eu un problème
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème flux rss "paramètres non vide"
» [Résolu]Problème de nez qui clignote orange - Freebox HD
» MTGO problème lié à la vente de cartes
» problème connexion livebox 2
» Problème applications

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ZrtCraft :: Aide & Requêtes :: Aide & Requêtes :: Problèmes-
Sauter vers: